/ syntax-highlighter++

WordPress语法高亮增强插件更新至2.5.0版本

WordPress语法高亮增强插件(SyntaxHighlighter++)今日更新至2.5.0版本,此版本是一个bug修复版本,主要是修复在高版本(>=3.7.0)的后台“多媒体”→“媒体库”中,点击编辑任意一个多媒体,多媒体页面会被本插件的输入框遮挡的问题。

WordPress官方下载地址:http://wordpress.org/extend/plugins/syntax-highlighter-with-add-button-in-editor/

WordPress语法高亮增强插件更新至2.5.0版本
Share this